Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Gros bug dans le menu !

Gros bug dans le menu ! il y a 9 mois 1 jour #215212

  • Zenix
  • Portrait de Zenix
  • Hors Ligne
  • Bleu
  • Messages : 2
Bonjour, avant tout je tient à préciser que je joue sur Xbox. Alors voilà, quand je lance le jeu et que je suis dans le menu de démarrage il faut un temps de latence de 5 secondes avant de pouvoir appuiller sur «commencer» (je me dit que c'est normal, c'est la connections aux serveurs). Après avoir cliqué sur «commencer» j'entre dans le menu pour lancer le mode jeu ouvert, mode privé, solo en ligne et arène. Mais voilà je ne peu cliquer que sur solo en ligne, lorsque je met le curseur sur les autres modes, une phrase en rouge apparaît à droite et me dit «votre compte n'est pas autorisé à accéder aux fonctionnalités en ligne». Impossible donc de me connecter en ligne alors que mon jeu est normal, je l'ai acheté sur le marché Xbox et j'ai réalisé tout les entraînements à part le combat avancé.

Petite question un peu à part, lors d'un grand voyage je suis tombé sur un système avec juste une énorme lumière éblouissante au centre et l'impossibilité de m'en rapprocher car à peine un peu trop avancer contre ça je me retrouve avec les vaisseaux en chauffe constante et le risque d'arriver à 100% de température. J'ai regardé sur internet et il pourrai s'agir d'une étoile à neutron (pulsar) mais elle ne dégage pas assez de lumière. Demandez si vous voulez savoir dans quel système elle se trouve.

Merci d'avance !
L'administrateur a désactivé l'accès en écriture pour le public.

Gros bug dans le menu ! il y a 9 mois 1 jour #215215

  • Vincentf46
  • Portrait de Vincentf46
  • Hors Ligne
  • Maître
  • Messages : 717
  • Remerciements reçus 752
Contacte le support, ici on ne peut rien pour toi :

support.frontier.co.uk/kb/
Dernière édition: il y a 9 mois 1 jour par Vincentf46.
L'administrateur a désactivé l'accès en écriture pour le public.

Gros bug dans le menu ! il y a 9 mois 1 jour #215220

  • sidedream
  • Portrait de sidedream
  • Hors Ligne
  • Expert
  • Messages : 338
  • Remerciements reçus 391
salut
pour l'étoile , si ça fonctionne pareil xbox <-> pc , tu te mets sur la carte galactique, tu pointes l'étoile où tu es et là, dans le "menu" de gauche, le type d'étoile est marqué (même si tu ne l'as pas scannée)
tu peux aussi regarder : http://galnet.fr/les-types-spectraux/
sidedream
Messager, Commercant, Explorateur, Transport de passagers
Commerce █ █ █ █ █ █ █ █ Exploration ████████
L'administrateur a désactivé l'accès en écriture pour le public.

Gros bug dans le menu ! il y a 9 mois 1 jour #215223

  • Gros Bihl
  • Portrait de Gros Bihl
  • Hors Ligne
  • Bleu
  • Messages : 45
  • Remerciements reçus 18
As-tu bien un abonnement xbox live gold qui est indispensable à tout jeu multijoueur et as-tu vérifié que ce dernier n'a pas expiré ?

Désolé, c'est con comme question mais je vois que ça qui peut t'interdire ces modes de jeu... :side:
L'administrateur a désactivé l'accès en écriture pour le public.
Modérateurs: Moderateur 1, Moderateur 2, Moderateur 3, Moderateur 4
Temps de génération de la page : 0.178 secondes