-- NAVIGATION --

  • Teamspeak EDFR

  • 1

-- INTERFACE PILOTE --

-- EVENTS & MISSIONS --

Lun Mar Mer Jeu Ven Sam Dim
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
Aucun évènement à venir!

 

mardi 21 septembre 2021

file Utilisation l'outil d'échantillonnage génétique

Plus d'informations
il y a 3 mois 3 semaines #250069 par Neverend
Bonjour à tous,

Je me bats pour faire fonctionner l'outil d'échantillonnage génétique.
Le 1er scan d'une espèce ne me pose pas de problème, en cliquant sur le bouton gauche de ma souris (mappé dans les commande).
Par contre, je n'arrive pas à lancer un scan général, permettant de voir suivant les couleurs les espèces à scanner.
Le bouton droit ne me donne rien.
J'ai beau regarder dans le menu des commandes, je ne vois pas où mapper un autre bouton.
Du coup, je reste avec mon 1er échantillon et j'ai beau faire des mètres pour essayer de scanner d'autres spécimens au pif, il me dit chaque fois que la diversité n'est pas assez importante.
Comment faites-vous pour lancer ce scan ??

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 mois 3 semaines #250070 par Neverend
Réponse de Neverend sur le sujet Utilisation l'outil d'échantillonnage génétique
Alors je me réponds à moi-même.

Ce soir, cela a fonctionné en appuyant sur la touche 0 !
Alors qu'hier j'avais testé chaque touche, une par une !!! Un bug, certainement.
Du coup, j'ai pu faire mes 3 échantillons !
A voir maintenant à quoi correspond le 0, dans mes commandes.
Les utilisateur(s) suivant ont remercié: Orlhad

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: ZoranDante01
Temps de génération de la page : 0.207 secondes
403986d4dabbca3e4690579376de907e.jpeg