Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Vaisseau perdu :(

Vaisseau perdu :( il y a 2 ans 6 mois #50510

  • trapora
  • Portrait de trapora
  • Hors Ligne
  • Bleu
  • Messages : 7
Hello all,

J'aimerai avoir un petit coup de main svp, j'ai acheté un nouveau vaisseau et j'ai choisi de stocker mon ancien et de ne pas le vendre. Et j'ai décidé de partir me balader loin de ce système et le problème c'est maintenant je ne sais plus comment retrouver ce vaisseau stocker ....
Quelqu'un aurait une solution svp?

Marki
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50511

  • aymerix
  • Portrait de aymerix
Bonjour et bienvenue sur le Forum trapor, un petit tour dans le forum des présentations ;) elite-dangerous.fr/index.php/forum/bienvenue


Pour ta réponse :
Dans la carte galactique tu as une icône rouge en forme de Sidewinder là où ton vaisseau est docké.

Ca ressemble à ça :
Dernière édition: il y a 2 ans 6 mois par aymerix.
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50515

  • trapora
  • Portrait de trapora
  • Hors Ligne
  • Bleu
  • Messages : 7
Oui mais je sais plus du tout ou c'etait et je ne vois cette icône nul part...
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50516

  • aymerix
  • Portrait de aymerix
Même si tu fais un zoom arrière important ?????
Si tel est le cas, tu as dû vendre ton vaisseau...

Pour être sur : vas sur une station où il y a un chantier naval. Regarde les onglets. Le dernier à droite (Ship locations) tu montres ne nombre de vaisseaux stockés hors de la station où tu es. Si c'est à 0....ben tu l'as vendu ;)

Cado Tuto :

Dernière édition: il y a 2 ans 6 mois par aymerix.
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50518

  • trapora
  • Portrait de trapora
  • Hors Ligne
  • Bleu
  • Messages : 7
Ouai ben rien ...
Et je l'ai pas vendu car j'avais plus de pepette que ça ^^ ben je sais pas alors j’étais vraiment sur de l'avoir gardé..

Merci beaucoup en tout cas
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50520

  • aymerix
  • Portrait de aymerix
trapora écrit:
Ouai ben rien ...
Et je l'ai pas vendu car j'avais plus de pepette que ça ^^ ben je sais pas alors j’étais vraiment sur de l'avoir gardé..

Merci beaucoup en tout cas

SI c'est un bug, mais je n'ai pas entendu parler de ça, tu peux toujours ouvrir un ticket chez Frontier, ils ont accès à tous les logs.

Dernière question : est-ce que tu t'es fait explosé entre temps ?
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50522

  • trapora
  • Portrait de trapora
  • Hors Ligne
  • Bleu
  • Messages : 7
Avec un autre vaisseau oui mais bien plus tard, je le cherché deja ^^
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50523

  • aymerix
  • Portrait de aymerix
trapora écrit:
Avec un autre vaisseau oui mais bien plus tard, je le cherché deja ^^
OK et quand tu as perdu ton vaisseau, il s'est passé quoi ? tu as payé la prime de l'assurance ?

Si possible aussi : quels étaient tes vaisseaux ?
Dernière édition: il y a 2 ans 6 mois par aymerix.
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50524

  • trapora
  • Portrait de trapora
  • Hors Ligne
  • Bleu
  • Messages : 7
Oui j'ai payé l'assurance
Vaisseau stocké un type 6
Vaisseau en cours cobra
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50525

  • aymerix
  • Portrait de aymerix
trapora écrit:
Oui j'ai payé l'assurance
Vaisseau stocké un type 6
Vaisseau en cours cobra

:unsure: vois pas.....c'est vraiment curieux ce truc. Normalement ils disparaissent pas comme ça si on l'a pas vendu..... Cherche bien sur la carte, si tu es parti très loin, l'affichage à peut-être un peu de mal....mais j'en doute.
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50549

  • Verthel
  • Portrait de Verthel
  • Hors Ligne
  • Membre d'Honneur
  • Un peu plus près des étoiles
  • Messages : 1710
  • Remerciements reçus 2515
Est ce que dans les options d'affichage de la carte galactique tu as bien coché "Afficher les balises de vaisseaux"?
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50557

  • aymerix
  • Portrait de aymerix
Verthel écrit:
Est ce que dans les options d'affichage de la carte galactique tu as bien coché "Afficher les balises de vaisseaux"?

C'est la première question que j'aurais dû poser effectivement. Bien vu.
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50566

  • trapora
  • Portrait de trapora
  • Hors Ligne
  • Bleu
  • Messages : 7
oui oui ^^
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50596

  • Jean Passepartout
  • Portrait de Jean Passepartout
  • Hors Ligne
  • Membre d'Honneur
  • Messages : 4592
  • Remerciements reçus 1936
oui oui ^^
oui tu as retrouvé ton vaisseau ou oui tu avais déjà coché l'option pour les visualiser dans la carte galactique?? :)
Staying the course in ICE STORM*
Gardez le cap dans la Tempête de glace

ELITE x 3
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50626

  • trapora
  • Portrait de trapora
  • Hors Ligne
  • Bleu
  • Messages : 7
j'avais déjà coché cette case
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50647

  • Biobob
  • Portrait de Biobob
  • Hors Ligne
  • Membre d'Honneur
  • Messages : 685
  • Remerciements reçus 839
Salut,
tu peux tenter d'installer edce avec le plugin edboard,
avec ça je pourrais te donner la position précise de ton vaisseau (système - station) si tu l'a bien toujours.
CMDR Biobob - ED Pilot License - EDCodex - ED-Board - Galactic Wiki
Explorateur, Mercenaire, Chasseur de primes
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50651

  • ryc2026
  • Portrait de ryc2026
  • Hors Ligne
  • Compétent
  • Messages : 165
  • Remerciements reçus 26
Ça c'est une bonne idée le plugin de ed-board :P ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50669

  • relooops
  • Portrait de relooops
  • Hors Ligne
  • Expert
  • Messages : 396
  • Remerciements reçus 358
Couc a tous

Bon mes deux grosses pierres..

A l'occasion des deux dernieres mise a jour j'ai vu disparaitre deux de mes vaisseaux un orca et un vulture je précise que dans les deux cas il y avait une beta en cour.
Aprés plusieur post a ed il m'on repondu que j'avais vendu l'orca et que j'avais surement du faire pareil pour le vulture..Il m'es arriver de vendre des vaisseaux par inadvertance mais je m'en suis aperçu tous de suite. Je fais maintenant une photo de l'echange dans le shipyard ..Bcs Ed is just bshit all time.
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 2 ans 6 mois #50671

  • aymerix
  • Portrait de aymerix
Donc ca sent le bug à plein nez (en même temps toutes les questions logiques ont été posées). Le ticket auprès de Frontier semble la seule option maintenant. :unsure:
L'administrateur a désactivé l'accès en écriture pour le public.

Vaisseau perdu :( il y a 9 mois 3 semaines #190919

  • Slider
  • Portrait de Slider
  • Hors Ligne
  • Bleu
  • Messages : 39
  • Remerciements reçus 7
Bonjour,

j'ai le même soucis, je viens de reprendre le jeu il y a une semaine après plusieurs mois d'absence, parti exploré le fin fond de la galaxie, je me suis étonné de me retrouvé a la reprise du jeu en plein espace alors que j'avais posé mon vaisseau sur une planète, j'ai mis cela sur le compte d'une mise a jour sans y prêter plus attention.. de retour ce soir a la civilisation, j'ai vendu mes cartes ( j'ai l'impression qu'il en manque pas mal d'ailleurs, mais bon.. ) je me suis mis en quête d'essayer de retrouver mon second MKIII équipé fight, et là que dalle ce qui m'a conduit a ce post...

je m'en vais de ce pas écrire a ED, car ayant que deux vaisseaux et étant depuis a plus de 1500 AL je suis sur de ne pas l'avoir vendu..
L'administrateur a désactivé l'accès en écriture pour le public.
Modérateurs: Moderateur 1, Moderateur 2, Moderateur 3, Moderateur 4
Temps de génération de la page : 0.248 secondes